ebnitalia.it - il forum • Leggi argomento - Ooops....non trovo il tasto "RISPONDI"

Ooops....non trovo il tasto "RISPONDI"

Domande e commenti sul funzionamento del forum

Ooops....non trovo il tasto "RISPONDI"

Messaggioda davidewup » 19 nov 2012, 23:24

Ciao.....come da oggetto non trovo il tasto "RISPONDI", c'è qualche problema tecnico o è il mio neurone?
Avatar utente
davidewup
expert birder
expert birder
 
Messaggi: 713
Iscritto il: 26 nov 2011, 21:50
Località: Palermo

Re: Ooops....non trovo il tasto "RISPONDI"

Messaggioda fabriziogiudici » 20 nov 2012, 11:54

C'è ma non si vede :icon_lol Almeno nel mio browser.

Tecnicamente, per i gestori, sono riuscito a farlo comparire taroccando un po' il foglio di stile; in particolare

.buttons div.reply-icon

nell'originale ha width & height a 0px, per cui non si vede.
Fabrizio Giudici, EBN 167 (LiguriaBirding)
http://stoppingdown.net
Avatar utente
fabriziogiudici
birder
birder
 
Messaggi: 372
Iscritto il: 8 set 2008, 9:37
Località: Genova, Milano

Re: Ooops....non trovo il tasto "RISPONDI"

Messaggioda arella » 23 nov 2012, 18:19

Stamattina neppure per "c'era" (non un vaneggio, avevo guardato bene), ora è magicamente comparso... e non ho fatto nulla!
Avatar utente
arella
young birder
young birder
 
Messaggi: 77
Iscritto il: 7 feb 2012, 20:40
Località: Treviso

Re: Ooops....non trovo il tasto "RISPONDI"

Messaggioda davidewup » 23 nov 2012, 18:31

Hanno modificato sicuramente la formattazione del forum
Avatar utente
davidewup
expert birder
expert birder
 
Messaggi: 713
Iscritto il: 26 nov 2011, 21:50
Località: Palermo


Torna a Aiuto

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron